보안 접속
로그인
|
회원가입
|
장바구니
|
고객센터
TEL : 02-798-9114
HPE-ARUBA
[파격가]
CISCO
[특판모델]
D-Link
[전국최저가]
NETGEAR
[최저가공급]
Alcatel-Lucent Enterprise
시스코 Cisco
Cisco SB/Pro
ZyXEL
APC
[전화문의]
솔텍(Soltech)
TP-LINK
에이텐[ATEN]
디포그(Defog)
DASAN(다산)
UTM/VPN/방화벽
ETK
무선랜/Wireless
무선공유기/무선AP/안테나
유선장비/Network
스위치/랜카드/프린터서버
POE 스위치
10기가비트 이더넷
랜공구,CCTV 잡자재
FIBER
장비/점퍼코드
RACK/UPS/KVM
각종케이블/젠더
영상/음향/분배기/공유
시리얼 통신제품
멀티포트/컨버터
산업용 제품군
CCTV 비디오서버
USB/1394/주변기기
======================
AP
HIKVISION
INTEL
MOXA
Chesio (10G NIC)
IPTIME
Uniclass KVM
TYCO(AMP)
======================
가격조정
======================
802.11N
UBIQUITI
랜장비 소식/문의
공급/구축사례
(주)랜장비 자료실
비밀번호
유선장비/Network
스위치/랜카드/프린터서버
유선장비/Network
스위치/랜카드/프린터서버
>
16/24/48포트 기가비트
>
[JE009A] HPE-ARUBA V1910-48G Switch / [3CRBSG5293] Baseline Plus Switch 2952
이전상품
[JE009A] HPE-ARUBA V1910-48G Switch / [3CRBSG5293] Baseline Plus Switch 2952
다음상품
제조회사 : HPE-ARUBA
판매가격 : 단가문의
수량
EA
특징 및 이점
유연한 업링크 기능을 제공하는 합리적 가격대의 관리형 기가비트 스위칭
"스마트" 음성 지원 3Com® Baseline Plus Switch 2952는 확장된 레이어 2 기능과 레이어 3 스태틱 라우팅 기능을 제공하는 웹 관리형 기가비트 스위치입니다. 본 제품은 중소 규모의 기업에 알맞은 가격 및 사용자 정의된 엔터프라이즈급 기능을 제공합니다.
사용하기 쉬운 스위치 인터페이스와 고급 기능(VLAN, IEEE 802.1X 인증 및 QoS)을 통해 가장 비용 효율적으로 통합 네트워크를 제공합니다.
고급 기능을 갖춘 레이어 2 스위칭
Baseline Plus Switch 2952는 고성능 컴퓨터, 서버 또는 코어 네트워크 백본 연결을 위한 48개의 10/100/1000 Mbps포트와 4개의 1000 Mbps SFP포트(광섬유)를 제공합니다.
이 "스마트" 스위치는 자동 음성 VLAN, LLDP, SNMP 기반 관리, IGMP 스누핑과 보안 강화를 위한 IEEE 802.1X 및 고급 ACL(Access Control List)을 지원하여 음성 지원 네트워크 구축을 위한 최적의 성능을 제공합니다.
스위치의 모든 포트(총 52개)가 회선 속도로 수행되어 네트워크 트래픽 병목 현상의 제거에 도움을 주므로 비차단 성능이 제공됩니다. 또한 LACP 링크 통합(IEEE 802.3ad)을 통해 포트를 자동으로 그룹화하여 대역폭 용량을 네트워크 백본으로 대폭 확장해주는 초고속 대역폭 연결을 형성할 수 있습니다.
또한 Baseline Plus Switch 2952는 ST(Spanning Tree), RST(Rapid Spanning Tree), MST(Multiple Spanning Tree), 트래픽 우선 순위 지정, 우선 순위 대기열 및 VLAN을 지원합니다. 이러한 스위칭 기능을 통해, 트래픽 흐름을 비즈니스 니즈에 맞춤으로써 사용 가능한 대역폭을 최적으로 활용할 수 있습니다.
스위치 설정 불필요
본 제품은 기본 설정을 적용할 수 있는 경우 스위치를 구성할 필요 없이 즉시 사용할 수 있습니다. 원하는 경우에는 웹 브라우저나 SNMP 관리 소프트웨어를 사용하여 스위치를 구성할 수 있습니다.
향상된 직관적 관리 옵션
본 제품은 보다 강력한 제어가 필요한 네트워크에 적합하며, 스위치 웹 관리 인터페이스에서 제공되는 직관적인 메뉴 구동 프로세스를 통해 초보자도 초기 설치나 정상 작동 도중 스위치를 빠르고 쉽게 구성할 수 있습니다. 그래픽 스위치 및 포트 관찰창을 통해 스위치의 상태와 구성을 명확하게 이해할 수 있습니다.
웹 인터페이스는 개별 포트 트래픽 모니터링(포트 미러링) 및 MAC 주소 포트매핑 테이블을 제공합니다. 이밖에도 케이블 진단 도구는 웹 관리 인터페이스를 통해 기본적인 연결 문제를 해결해줌으로써 네트워크 설치가 더욱 간단해집니다.
IRF Lite 기능을 통해 한 개의 IP 주소로 동일 제품군(3CRBSGxxx 시리얼 모델)의 장비들을 관리할 수 있습니다.(최대 32개)
본 제품은 IMC(Interlligent Management Center), 3NS(3Com Network Supervisor) 및 3ND(3Com Network Director) 관리 소프트웨어에서도 지원 가능합니다.
IMC는 네트워크 토폴로지 매핑에 사용이 가능하며, 어떤 장치에 몇 개의 포트가 연결되어 있는지를 표시합니다. 또한 스위치 관리와 소프트웨어 업그레이드가 쉽게 이루어지고, 다른 SNMP 기반 관리 도구의 이용이 가능합니다.
Baseline Plus Switch 제품군은 전면 패널 콘솔 포트를 통해 액세스하는 컴팩트한 CLI(Command Line Interface)를 지원합니다. CLI를 통해 주요 스위치 관리 옵션의 빠른 구성이 가능합니다.
LACP 링크 통합을 통해 포트를 자동으로 그룹화하여 네트워크 백본에 연결되는 초고속 대역폭을 형성하고 트래픽 병목 현상을 방지
IEEE 802.1x 네트워크 액세스 제어는 로컬 인증과 결합된 표준 기반 보안을 제공
MAC 및 IP 기반 ACL을 통한 네트워크 트래픽 필터링 및 네트워크 제어 향상
자동 음성 VLAN을 통해 VoIP(Voice over IP) 트래픽이 자동으로 음성 전용 VLAN에 할당되므로 지연에 민감한 트래픽 최적화
Spanning Tree Protocol (STP/RSTP/MSTP)를 통한 네트워크 호환성, 확장성 및 가용성 향상
네트워크 로드 감소를 위한 점보 프레임 지원
네트워크 성능을 최적화하는 IGMP 스누핑 및 멀티캐스트 필터링
3Com Network Supervisor
및
Network Director
와 같은 SNMP 호환 소프트웨어를 사용하여 스위치 관리
제품 상세정보
다운로드:
전체 사양
데이터시트
포트:
포트: 총 52개 포트 제공(자동 감지식 10/100/1000 포트 48개, 1000Mbps SFP 포트 4개)
성능:
최대 104Gbps, 포트에서 회선 속도 성능
레이어 2 스위칭:
모든 포트에서 완전 속도의 비차단, 전이중/반이중 자동 교섭, 흐름 제어, IEEE 802.1q VLAN 지원, IEEE 802.1p 트래픽 우선 순위 지정, IGMP 스누핑 등
레이어 3:
32개의 스태틱 라우팅 제공
통합성:
포트당 4개의 하드웨어 대기열, 레이어 2(802.1p) 및 레이어 3(DSCP탑재 TOS)에 트래픽 우선 순위 지정, 음성 트래픽을 위한 자동 VLAN 할당 등
보안:
IEEE 802.1x 네트워크 로그인, 고급 ACL
스위치 관리:
웹 기반 구성, IRF Lite를 통해 동일 제품군에 대한 단일 IP 관리, 3Com Network Supervisor 및 Network Director, 기타 SNMP 관리 도구, 콘솔 포트를 사용한 제한적인 CLI
치수:
높이 4.4cm(1.7in 또는 1RU), 너비 44.0cm(17.3in), 깊이 26 cm(10.2in)
무게:
5kg(11.2 lb)
자세한 사양은
데이터시트
를 참조하십시오.
패키지 내용물
스위치 장치
전원 코드
접착식 고무 패드
콘솔 케이블
랙 장착 키트
제품 CD
보증 및 안전 정보 문서
이 제품에 지원되는 사항
본 제품에는 해당사항이 없습니다
HP V1910-48G Switch
(JE009A)
HP V1910-24G-PoE (365 W) Switch
(JE007A)
HP V1910-24G-PoE (170 W) Switch
(JE008A)
Ports
48 RJ-45 auto-negotiating 10/100/1000 ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T)
4 SFP 1000 Mbps ports
Supports a maximum of 48 auto-sensing 10/100/1000 ports plus 4 1000Base-X SFP ports, or a combination
24 RJ-45 auto-negotiating 10/100/1000 PoE ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T, IEEE 802.3af PoE)
4 SFP 1000 Mbps ports
Supports a maximum of 24 auto-sensing 10/100/1000 ports plus 4 1000Base-X SFP ports, or a combination
24 RJ-45 auto-negotiating 10/100/1000 PoE ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T, IEEE 802.3af PoE)
4 SFP 1000 Mbps ports
Supports a maximum of 24 auto-sensing 10/100/1000 ports plus 4 1000Base-X SFP ports, or a combination
Physical characteristics
Dimensions
10.24(d) x 17.4(w) x 1.7(h) in. (26.01 x 44.2 x 4.32 cm) (1U height)
16.54(d) x 17.4(w) x 1.7(h) in. (42.01 x 44.2 x 4.32 cm) (1U height)
16.54(d) x 17.4(w) x 1.7(h) in. (42.01 x 44.2 x 4.32 cm) (1U height)
Weight
6.8 lb. (3.08 kg)
6.8 lb. (3.08 kg)
6.8 lb. (3.08 kg)
Memory and processor
Module
ARM @ 333 MHz, 128 MB flash, 128 MB RAM; packet buffer size: 512 KB
ARM @ 333 MHz, 128 MB flash, 128 MB RAM; packet buffer size: 512 KB
ARM @ 333 MHz, 128 MB flash, 128 MB RAM; packet buffer size: 512 KB
Mounting
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Performance
100 Mb Latency
< 5 µs
< 5 µs
< 5 µs
1000 Mb Latency
< 5 µs
< 5 µs
< 5 µs
Throughput
77.4 million pps
41.7 million pps
41.7 million pps
Routing/Switching capacity
104 Gbps
56 Gbps
56 Gbps
Routing table size
32 entries
32 entries
32 entries
Environment
Operating temperature
32°F to 113°F (0°C to 45°C)
32°F to 113°F (0°C to 45°C)
32°F to 113°F (0°C to 45°C)
Operating relative humidity
10% to 90%, non-condensing
10% to 90%, non-condensing
10% to 90%, non-condensing
Non-operating/Storage temperature
-40°F to 158°F (-40°C to 70°C)
-40°F to 158°F (-40°C to 70°C)
-40°F to 158°F (-40°C to 70°C)
Non-operating/Storage relative humidity
10% to 95%, non-condensing
10% to 95%, non-condensing
10% to 95%, non-condensing
Electrical characteristics
Achieved Miercom Certified Green Award
Voltage
100-240 VAC
100-240 VAC
100-240 VAC
Frequency
50 / 60 Hz
50 / 60 Hz
50 / 60 Hz
Safety
UL 60950
IEC 60950-1
EN 60950-1
CAN/CSA-C22.2 No. 60950-1-03
UL 60950
IEC 60950-1
EN 60950-1
CAN/CSA-C22.2 No. 60950-1-03
UL 60950
IEC 60950-1
EN 60950-1
CAN/CSA-C22.2 No. 60950-1-03
Notes
The HP V1910-48G Switch (JE009A) was formerly sold as the 3Com Baseline Plus 2952 (3CRBSG5293) and may ship with this product labeling.
SFP ports and copper ports are mutually exclusive to give a total of 52 Gigabit-capable ports.
The HP V1910-24G-PoE (365 W) Switch (JE007A) was formerly sold as the 3Com Baseline Plus 2928 HPWR (3CRBSG28HPWR93) and may ship with this product labeling.
SFP ports and copper ports are mutually exclusive to give a total of 28 Gigabit-capable ports.
The HP V1910-24G-PoE (170 W) Switch (JE008A) was formerly sold as the 3Com Baseline Plus 2928 PWR (3CRBSG28PWR93) and may ship with this product labeling.
SFP ports and copper ports are mutually exclusive to give a total of 28 Gigabit-capable ports.
»
Return to top
HP V1910-24G Switch
(JE006A)
HP V1910-16G Switch
(JE005A)
Ports
24 RJ-45 auto-negotiating 10/100/1000 ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T)
4 SFP 1000 Mbps ports
Supports a maximum of 24 auto-sensing 10/100/1000 ports plus 4 1000Base-X SFP ports, or a combination
16 RJ-45 auto-negotiating 10/100/1000 ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T)
4 SFP 1000 Mbps ports
Supports a maximum of 16 auto-sensing 10/100/1000 ports plus 4 1000Base-X SFP ports, or a combination
Physical characteristics
Dimensions
6.3(d) x 17.4(w) x 1.7(h) in. (16 x 44.2 x 4.32 cm) (1U height)
6.3(d) x 17.4(w) x 1.7(h) in. (16 x 44.2 x 4.32 cm) (1U height)
Weight
6.8 lb. (3.08 kg)
6.8 lb. (3.08 kg)
Memory and processor
Module
ARM @ 333 MHz, 128 MB flash, 128 MB RAM; packet buffer size: 512 KB
ARM @ 333 MHz, 128 MB flash, 128 MB RAM; packet buffer size: 512 KB
Mounting
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Performance
100 Mb Latency
< 5 µs
< 5 µs
1000 Mb Latency
< 5 µs
< 5 µs
Throughput
41.7 million pps
29.8 million pps
Routing/Switching capacity
56 Gbps
40 Gbps
Routing table size
32 entries
32 entries
Environment
Operating temperature
32°F to 113°F (0°C to 45°C)
32°F to 113°F (0°C to 45°C)
Operating relative humidity
10% to 90%, non-condensing
10% to 90%, non-condensing
Non-operating/Storage temperature
-40°F to 158°F (-40°C to 70°C)
-40°F to 158°F (-40°C to 70°C)
Non-operating/Storage relative humidity
10% to 95%, non-condensing
10% to 95%, non-condensing
Electrical characteristics
Voltage
100-240 VAC
100-240 VAC
Frequency
50 / 60 Hz
50 / 60 Hz
Safety
UL 60950
IEC 60950-1
EN 60950-1
CAN/CSA-C22.2 No. 60950-1-03
UL 60950
IEC 60950-1
EN 60950-1
CAN/CSA-C22.2 No. 60950-1-03
Notes
The HP V1910-24G Switch (JE006A) was formerly sold as the 3Com Baseline Plus 2928 (3CRBSG2893) and may ship with this product labeling.
SFP ports and copper ports are mutually exclusive to give a total of 28 Gigabit-capable ports.
The HP V1910-16G Switch (JE005A) was formerly sold as the 3Com Baseline Plus PWR 2920 (3CRBSG2093) and may ship with this product labeling.
SFP ports and copper ports are mutually exclusive to give a total of 20 Gigabit-capable ports.
»
Return to top
Standard specifications across all models
Emissions
FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; EN 55024; EN 61000-3-2 2000, 61000-3-3; ICES-003 Class A
Management
IMC - Intelligent Management Center; limited command-line interface; Web browser; SNMP Manager; IEEE 802.3 Ethernet MIB
Standards and protocols
Device management
RFC 2819 RMON
General protocols
IEEE 802.1s Multiple Spanning Trees
IEEE 802.1w Rapid Reconfiguration of Spanning Tree
IEEE 802.3ab 1000BASE-T
IEEE 802.3ac (VLAN Tagging Extension)
IEEE 802.3ad Link Aggregation Control Protocol (LACP)
IEEE 802.3ae 10-Gigabit Ethernet
IEEE 802.3ag Ethernet OAM
IEEE 802.3i 10BaseT
IEEE 802.3u 100BASE-X
IEEE 802.3x Flow Control
IEEE 802.3z 1000BASE-X
MIBs
RFC 1213 MIB II
RFC 1493 Bridge MIB
RFC 2021 RMONv2 MIB
RFC 2233 Interface MIB
RFC 2233 Interfaces MIB
RFC 2571 SNMP Framework MIB
RFC 2572 SNMP-MPD MIB
RFC 2573 SNMP-Notification MIB
RFC 2573 SNMP-Target MIB
RFC 2613 SMON MIB
RFC 2618 RADIUS Client MIB
RFC 2620 RADIUS Accounting MIB
RFC 2665 Ethernet-Like-MIB
RFC 2667 IP Tunnel MIB
RFC 2668 802.3 MAU MIB
RFC 2674 802.1p and IEEE 802.1Q Bridge MIB
RFC 2737 Entity MIB (Version 2)
RFC 3414 SNMP-User based-SM MIB
RFC 3415 SNMP-View based-ACM MIB
RFC 3418 MIB for SNMPv3
Network management
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
IEEE 802.1D (STP)
RFC 1215 SNMP Generic traps
QoS/Cos
IEEE 802.1P (CoS)
Security
IEEE 802.1X Port Based Network Access Control
Management
Simple Web management:
intuitive Web GUI allows for easy management of device by even nontechnical users
Single IP management:
enables management of up to 32 V1910 devices using a single Web interface; simplifies management of multiple devices
Secure Web GUI:
provides a secure, easy-to-use graphical interface for configuring the module via HTTPS
SNMP v1, v2c, and v3:
facilitate centralized discovery, monitoring, and secure management of networking devices
Logging:
provides local and remote logging of events via SNMP (v2c and v3) and syslog; provides log throttling and log filtering to reduce the number of log events generated
Complete session logging:
provides detailed information for problem identification and resolution
Uni-Directional Link Detection (UDLD):
monitors cable between two switches and shuts down the ports on both ends if the cable is broken turning the bi-directional link into uni-directional; this prevents network problems such as loops
Dual flash images:
provide independent primary and secondary operating system files for backup while upgrading
Port mirroring:
enables traffic on a port to be simultaneously sent to a network analyzer for monitoring
Management security:
multiple privilege levels, with password protection, restrict access to critical configuration commands; ACLs provide telnet and SNMP access; local and remote syslog capability allows logging of all access
Network Time Protocol (NTP):
synchronizes timekeeping among distributed time servers and clients; keeps consistent timekeeping among all clock-dependent devices within the network so that the devices can provide diverse applications based on the consistent time
IEEE 802.1AB Link Layer Discovery Protocol (LLDP):
automated device discovery protocol provides easy mapping by network management applications
DHCP options:
client allows automatic setting of IP address
Limited CLI:
enables users to quickly deploy and trouble shoot devices in the network
RMON:
provides advanced monitoring and reporting capabilities for statistics, history, alarms, and events
Connectivity
Auto-MDI/MDIX:
automatically adjusts for straight-through or crossover cables on all 10/100/1000 ports
IEEE 802.3X flow control:
provides a flow throttling mechanism propagated through the network to prevent packet loss at a congested node
IEEE 802.3af Power over Ethernet (PoE) ready:
works with external power supply (ProCurve 600 or 610 power supplies) to provide up to 15.4 W per port to power standards-compliant IP phones, wireless LAN access points, Web cameras, and more
Jumbo frames:
on Gigabit and 10-Gigabit ports, allow high-performance remote backup and disaster-recovery services
Packet storm protection:
protects against broadcast, multicast, or unicast storms with user-defined thresholds
Performance
Half-/Full-duplex autonegotiating capability on every port:
doubles the throughput of every port
Advanced QoS and traffic shaping:
provides traffic prioritization using IEEE 802.1p Quality of Service (QoS) and Type of Service (TOS) with Differentiated Services Code Point (DSCP) and ingress/egress rate shaping to help ensure that critical time-sensitive traffic like voice receives the priority needed for quality communications
VLANs:
segment the network by grouping users based on their data or traffic exchange requirements; help ensure improved use of available bandwidth as traffic flow is directed according to the needs of the business
Link aggregation (trunking):
groups together up to 8 ports automatically using Link Aggregation Control Protocol (LACP), or manually, to form an ultra-high-bandwidth connection to the network backbone; helps prevent traffic bottlenecks
Selectable queue configurations:
increase performance by selecting the number of queues and associated memory buffering that best meet the requirements of your network applications
Spanning Tree Protocol (STP/RSTP/MSTP):
improves network compatibility, scalability, and availability
IGMP snooping:
multicast filtering improves network performance, instead of flooding traffic to all ports
Unique voice features:
automatic assignment of voice traffic separates VLANs (“auto-voice VLAN”); advanced voice QoS, traffic shaping, multicast filtering, and PoE support delivers the support necessary for quality voice communications
Fiber uplink:
provides greater distance connectivity using Gigabit fiber uplinks
PoE support (PWR model only):
provides power for IP phones, wireless LAN access points, and other IEEE 802.3af-compliant devices over the same cable used for data; lowers total cost of ownership because there is no need to run additional electrical wiring; supports prestandard PoE plus, allowing the switch to deliver up to 30 W of power
Resiliency and high availability
IEEE 802.1w Rapid Convergence Spanning Tree Protocol:
increases network uptime through faster recovery from failed links
Spanning Tree Protocol (IEEE 802.1D):
provides redundant links while preventing network loops
IEEE 802.1s Multiple Spanning Tree:
provides high link availability in multiple VLAN environments by allowing multiple spanning trees
Link aggregation (trunking):
groups together up to 8 ports automatically using Link Aggregation Control Protocol (LACP), or manually, to form an ultra-high-bandwidth connection to the network backbone; helps prevent traffic bottlenecks
Redundant Power Supply (365 PWR model only):
DC power supply provides additional PoE budget of up to 740 W for high power applications like Gigabit IntelliJack switches
Layer 2 switching
VLAN support and tagging:
support the IEEE 802.1Q (4094 VLAN IDs) and 256 VLANs simultaneously
Jumbo packet support:
supports up to 9220-byte frame size to improve performance of large data transfers
Spanning Tree:
fully supports standard IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree Protocol for faster convergence, and IEEE 802.1s Multiple Spanning Tree Protocol
Port mirroring:
duplicates port traffic (ingress and egress) to a local or remote monitoring port
BPDU tunneling:
transmits Spanning Tree Protocol BPDUs transparently, allowing correct tree calculations across service providers, WANs, or MANs
Spanning Tree/MSTP, RSTP, STP Root Guard:
prevents network loops
8K MAC addresses:
allows multiple Layer 2 devices to be networked through the switch
Layer 3 services
UDP helper function:
allows UDP broadcasts to be directed across router interfaces to specific IP unicast or subnet broadcast addresses and prevents server spoofing for UDP services such as DHCP
ARP:
determines the MAC address of another IP host in the same subnet; supports static ARPs; gratuitous ARP allows detection of duplicate IP addresses; proxy ARP allows normal ARP operation between subnets or when subnets are separated by a Layer 2 network
Layer 3 routing
Static IP routing:
provides manually configured routing; includes ECMP capability
Security
Secure Sockets Layer (SSL):
encrypts all HTTP traffic, allowing secure access to the browser-based management GUI in the switch
IEEE 802.1X and RADIUS network logins:
control port-based access for authentication and accountability
Port security:
allows access only to specified MAC addresses, which can be learned or specified by the administrator
Automatic VLAN assignment:
automatically assigns users to the appropriate VLAN based on their identity and location, and the time of day
STP BPDU port protection:
blocks Bridge Protocol Data Units (BPDUs) on ports that do not require BPDUs, preventing forged BPDU attacks
STP Root Guard:
protects root bridge from malicious attack or configuration mistakes
Network login:
standard IEEE 802.1x allows authentication of multiple users per port, or when a port is shared with an IP phone
RADIUS:
eases switch security access administration by using a password authentication server
Advanced access control lists (ACLs):
MAC- and IP-based ACLs enable network traffic filtering and enhance network control; time-based ACLs allow for greater flexibility with managing network access
Convergence
LLDP-MED (Media Endpoint Discovery):
is a standard extension of LLDP that stores values for parameters such as QoS and VLAN to automatically configure network devices such as IP phones
PoE allocations:
support multiple methods (automatic, IEEE 802.3af class, LLDP-MED, or user specified) to allocate PoE power for more efficient energy savings
Automated voice VLAN assignment:
recognizes IP phones and automatically assigns voice traffic to dedicated VLAN for IP phones (may not apply to all models; see specifications for more details)
Quality of Service (QoS)
IEEE 802.1p prioritization:
delivers data to devices based on the priority and type of traffic
Traffic prioritization (IEEE 802.1p):
allows real-time traffic classification mapped to four hardware queues per port
Layer 4 prioritization:
enables prioritization based on TCP/UDP port numbers
Class of Service (CoS):
sets the IEEE 802.1p priority tag based on IP address, IP Type of Service (ToS), L3 protocol, TCP/UDP port number, source port, and DiffServ
Rate limiting:
sets per-port ingress enforced maximums and per-port, per-queue guaranteed minimums
Broadcast control:
allows limitation of broadcast traffic rate to cut down on unwanted broadcast traffic on the network
Monitor and diagnostics
Port mirroring:
enables traffic on a port to be simultaneously sent to a network analyzer for monitoring
Software updates:
free downloads from the Web
Ease of use
Flow control:
helps ensure reliable communications during full-duplex operation
Power over Ethernet:
power via standards-based PoE source eliminates the need to run costly power outlets at the access point
Ease of Use:
GUI driven central management and configuration
Additional information
Green IT and power:
uses the latest advances in silicon development, shuts off unused ports, and uses variable speed fans to improve power efficiency
Warranty and support
3-year warranty:
with advance replacement and next-business-day delivery (available in most countries)
Electronic and telephone support:
limited electronic and telephone support is available from HP; refer to www.hp.com/networking/warranty for details on the support provided and the period during which support is available
Software releases:
refer to www.hp.com/networking/warranty for details on the software releases provided and the period during which software releases are available for your product(s)
택배, 화물, 퀵서비스 등 다양한 운송방법을 이용하여 배송이 가능합니다.
운임비는 구매자 부담입니다.
각 제조사의 A/S 규정에 따릅니다.
소비자 보호법에 따릅니다.
문의 : 02-7989-114
이름 :
내용 :
평점
★
★★
★★★
★★★★
★★★★★
고객평가 :
평점
★★★★★
상품에 대해 궁금한 점을 해결해 드립니다.
번호
제목
작성자
작성일
조회
1
문의
t***
2022/10/06
0
비공개 글 입니다.
글 작성시 입력한 비밀번호를 입력해주세요.
[삭제]
[취소]
[1]
상품후기를 작성해 주세요.
Copyright ⓒ
랜장비
All Rights Reserved.
TEL : 02-798-9114 , FAX : 02-716-7229
상호명 : (주)랜장비 사업자등록번호 : 106-86-16143
[사업자정보확인]
통신판매업신고번호 : 제 2006-서울용산-00850호 대표 : 안기중
[
이용약관
]
개인정보취급방침
개인정보담당자 :
박용구부장
사업장소재지 : 서울 용산구 청파로 83, 4동9열 2,3호(원효로3가,원효전자상가)